2009/11/28

bluetooth headset + wakaba

wakaba (Debian GNU/Linux Lenny + ThinkPad X61)とbluetoothヘッドセットHBH-DS205MK2を連動させる試み。
結局、どうしたらよいのかわらん。
どのパッケージが必要なのかもわからん。
もしかしてlenny-backportsだけに頼ってても依存性の解決は期待できない?

-first trial

以下をインストール
bluetooth bluez-utils obex-data-server gnome-bluetooth ussp-push

cf. http://fusion.web.infoseek.co.jp/cgi-bin/deb/archives/210.html

だめでした。

-second trial

gbtsco はリポジトリに入っていない。っていうか古い?

0 件のコメント: